Compile for .NET 3.5

Jan 9, 2014 at 2:41 PM
Do you have this automation library in a Visual Studio solution so that i can compile the .dll using .NET 3.5. The Orchestrator Integration Pack wizard requires .Net 3.5 and this .dll has its runtime version at 4.0. Or better, do you have .dll compiled using .Net 3.0 ?
Coordinator
Jan 29, 2014 at 3:17 PM
There are functions used in the library that are only availbale in .NET4; you will not be able to compile it as .NET 3.5 .... You should upgrade to the latest version of orchestrator which does support .net 4.